Autor Wątek: VCDS nie łączy się z a9 structure borne sound  (Przeczytany 200 razy)

Offline Fr0styyy

  • Nowy klubowicz
  • *
  • Wiadomości: 11
  • Imię: Kamil
  • Miasto: Lübeck
  • Oznaczenia Silnika:: CDUC
  • Rocznik Auta: 2013
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: S-Tronic
  • Typ auta: 8T
  • Typ Nadwozia: Sportback
  • Województwo: Europa
VCDS nie łączy się z a9 structure borne sound
« dnia: Lipiec 21, 2019, 10:29:04 am »
Hi.
Mam wbudowane głośniki w końcowych puszkach w wydechu, w MMI drive select po wybraniu comfort lub sport słychać różnice w dźwięku, jest glosnieksze bądź cichszy ale próbować połączyć się VCDSem z modułem A9 po prostu go nie wykrywa, system po prostu działa ale nie mogę wejść w moduł 🤣
Druga sprawa to środkowy głośnik, w vcds pokazuje mi, że jest przerwa w obwodzie, wiem, że wcześniej miałem ściąganą deskę, może niepodłączyli tego albo przerwali kabel, gdzie szukać problemu? Jak zdejmuje się tą blende w środkowym głośniku? Mam też problem z subem, chyba na pewno nie działa, wchodząc do auta nie włączając zapłonu, albo po prostu otwierając auto to słychać, że sub sobie pierdzi, wydaje dźwięki i żyje własnym życiem, ale włączając radio w ogóle nie gra, w vcds żadnych błędów oprócz tego jednego od środkowego głośnika (mam 10 głośników). Może to kwestia kodowania albo faktycznie sub walnięty? Ogólnie dźwięk jest tragicznie płaski jak na takie auto i taka ilość głośników, moja A4B6 ze standardowymi głośnikami grają o niebo lepiej...

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15